<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="es" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="es" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="es" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
        		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <link rel="profile"  href="https://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://frayba.org.mx/xmlrpc.php" />
		<!-- html5shiv for IE8 and less  -->
		<!--[if lt IE 9]>
			<script src="https://frayba.org.mx/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>
		<![endif]-->
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Carlos Antonio López Robles denuncia Tortura y solicita su libertad.</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CDH Fray Bartolomé de Las Casas &raquo; Feed" href="https://frayba.org.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="CDH Fray Bartolomé de Las Casas &raquo; Feed de los comentarios" href="https://frayba.org.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CDH Fray Bartolomé de Las Casas &raquo; Comentario Carlos Antonio López Robles denuncia Tortura y solicita su libertad. del feed" href="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/frayba.org.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=0d7ac218dba226bd227bf0210999980f"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mo_openid_admin_settings_style-css'  href='https://frayba.org.mx/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=7.3.0&#038;ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css'  href='https://frayba.org.mx/wp-content/plugins/miniorange-login-openid/includes/css/phone.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-bootstrap-social-css'  href='https://frayba.org.mx/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-bootstrap-main-css'  href='https://frayba.org.mx/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='mo-openid-sl-wp-font-awesome-css'  href='https://frayba.org.mx/wp-content/plugins/miniorange-login-openid/includes/css/mo-font-awesome.min.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style_ass-css'  href='https://frayba.org.mx/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_bootstrap-tour-standalone.css?version=5.1.4&#038;ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://frayba.org.mx/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tc-gfonts-css'  href='//fonts.googleapis.com/css?family=Medula+One:400%7CAbel' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://frayba.org.mx/wp-includes/css/dist/block-library/style.min.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='instalink-min-css-1-css'  href='https://frayba.org.mx/wp-content/plugins/instagram-shortcode-and-widget/css/instalink-1.5.0.min.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='https://frayba.org.mx/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='https://frayba.org.mx/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='https://frayba.org.mx/wp-content/plugins/post-slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://frayba.org.mx/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://frayba.org.mx/wp-includes/css/dashicons.min.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://frayba.org.mx/wp-includes/js/thickbox/thickbox.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-fa-css'  href='https://frayba.org.mx/wp-content/themes/customizr/assets/shared/fonts/fa/css/fontawesome-all.min.css?ver=4.1.48' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-common-css'  href='https://frayba.org.mx/wp-content/themes/customizr/inc/assets/css/tc_common.min.css?ver=4.1.48' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-skin-css'  href='https://frayba.org.mx/wp-content/themes/customizr/inc/assets/css/black2.min.css?ver=4.1.48' type='text/css' media='all' />
<style id='customizr-skin-inline-css' type='text/css'>

                  .site-title,.site-description,h1,h2,h3,.tc-dropcap {
                    font-family : 'Medula One';
                    font-weight : 400;
                  }

                  body,.navbar .nav>li>a {
                    font-family : 'Abel';
                    font-weight : inherit;
                  }

            body,.navbar .nav>li>a {
              font-size : 18px;
              line-height : 1.6em;
            }

          .tc-dropcap {
            color: #394143;
            float: left;
            font-size: 75px;
            line-height: 75px;
            padding-right: 8px;
            padding-left: 3px;
          }

          .skin-shadow .tc-dropcap {
            color: #394143;
            text-shadow: #16191a -1px 0, #16191a 0 -1px, #16191a 0 1px, #16191a -1px -2px;
          }

          .simple-black .tc-dropcap {
            color: #444;
          }
table { border-collapse: separate; }
                           body table { border-collapse: collapse; }
                          
.social-links .social-icon:before { content: none } 
header.tc-header {border-top: none;}


      .carousel .czr-item {
        line-height: 300px;
        min-height:300px;
        max-height:300px;
      }
      .tc-slider-loader-wrapper {
        line-height: 300px;
        height:300px;
      }
      .carousel .tc-slider-controls {
        line-height: 300px;
        max-height:300px;
      }

        @media (max-width: 1200px) {
          .carousel .czr-item {
            line-height: 231px;
            max-height:231px;
            min-height:231px;
          }
          .czr-item .carousel-caption {
            max-height: 201px;
            overflow: hidden;
          }
          .carousel .tc-slider-loader-wrapper {
            line-height: 231px;
            height:231px;
          }
        }

        @media (max-width: 979px) {
          .carousel .czr-item {
            line-height: 185.4px;
            max-height:185.4px;
            min-height:185.4px;
          }
          .czr-item .carousel-caption {
            max-height: 155.4px;
            overflow: hidden;
          }
          .carousel .tc-slider-loader-wrapper {
            line-height: 185.4px;
            height:185.4px;
          }
        }

        @media (max-width: 480px) {
          .carousel .czr-item {
            line-height: 114px;
            max-height:114px;
            min-height:114px;
          }
          .czr-item .carousel-caption {
            max-height: 84px;
            overflow: hidden;
          }
          .carousel .tc-slider-loader-wrapper {
            line-height: 114px;
            height:114px;
          }
        }

        @media (max-width: 320px) {
          .carousel .czr-item {
            line-height: 84px;
            max-height:84px;
            min-height:84px;
          }
          .czr-item .carousel-caption {
            max-height: 54px;
            overflow: hidden;
          }
          .carousel .tc-slider-loader-wrapper {
            line-height: 84px;
            height:84px;
          }
        }

#tc-push-footer { display: none; visibility: hidden; }
         .tc-sticky-footer #tc-push-footer.sticky-footer-enabled { display: block; }
        

</style>
<link rel='stylesheet' id='customizr-style-css'  href='https://frayba.org.mx/wp-content/themes/customizr/style.css?ver=4.1.48' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://frayba.org.mx/wp-content/themes/customizr/assets/front/js/libs/fancybox/jquery.fancybox-1.3.4.min.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='wpsso_ssb_sharing_css-css'  href='https://frayba.org.mx/wp-content/cache/wpsso/ssb-styles-id-1.min.css?ver=1601700255' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://frayba.org.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://frayba.org.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7' type='text/css' media='all' />
<script type='text/javascript' src='https://frayba.org.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js?ver=0d7ac218dba226bd227bf0210999980f'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js?ver=0d7ac218dba226bd227bf0210999980f'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/instagram-shortcode-and-widget/js/instalink-1.5.0.min.js?ver=0d7ac218dba226bd227bf0210999980f'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.60'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.60'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/themes/customizr/assets/front/js/libs/fancybox/jquery.fancybox-1.3.4.min.js?ver=4.1.48'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TCParams = {"_disabled":[],"FancyBoxState":"1","FancyBoxAutoscale":"1","SliderName":"","SliderDelay":"","SliderHover":"1","centerSliderImg":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"anchorSmoothScroll":"linear","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".tc-carousel-control",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"ReorderBlocks":"1","centerAllImg":"1","HasComments":"","LeftSidebarClass":".span3.left.tc-sidebar","RightSidebarClass":".span3.right.tc-sidebar","LoadModernizr":"1","stickyCustomOffset":{"_initial":0,"_scrolling":0,"options":{"_static":true,"_element":""}},"stickyHeader":"1","dropdowntoViewport":"","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"1","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"50","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn","tc-placeholder-wrap"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".article-container",".__before_main_wrapper",".widget-front"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"","goldenRatio":"1.618","gridGoldenRatioLimit":"350","isSecondMenuEnabled":"","secondMenuRespSet":"in-sn-before","isParallaxOn":"1","parallaxRatio":"0.55","pluginCompats":[],"adminAjaxUrl":"https:\/\/frayba.org.mx\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/frayba.org.mx\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"be1847ab4c"},"isDevMode":"","isModernStyle":"","i18n":{"Permanently dismiss":"Descargar permanentemente"},"frontNotifications":{"styleSwitcher":{"enabled":false,"content":"","dismissAction":"dismiss_style_switcher_note_front","ajaxUrl":"https:\/\/frayba.org.mx\/wp-admin\/admin-ajax.php"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/themes/customizr/inc/assets/js/tc-scripts.min.js?ver=4.1.48'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/spider-event-calendar/elements/calendar.js?ver=1.5.64'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js?ver=1.5.64'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/spider-event-calendar/elements/calendar_function.js?ver=1.5.64'></script>
<link rel='https://api.w.org/' href='https://frayba.org.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://frayba.org.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://frayba.org.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Traición de febrero, la huella de la guerra que continúa' href='https://frayba.org.mx/traicion-de-febrero-la-huella-de-la-guerra-que-continua/' />

<link rel="alternate" type="application/json+oembed" href="https://frayba.org.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrayba.org.mx%2Fcarlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://frayba.org.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrayba.org.mx%2Fcarlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad%2F&#038;format=xml" />
  <script>
    var xx_cal_xx = '&';
  </script>
  
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<!-- social and search optimization by WPSSO Core v8.7.0 - https://wpsso.com/ -->
<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 8.7.0/S"/>
<!-- generator:2 --><meta name="generator" content="WPSSO SSB 4.3.1/S"/>
<link rel="shortlink" href="https://wp.me/p8Chnp-3Sz"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="FraybaDerechosHumanos"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="CDH Fray Bartolom&eacute; de Las Casas"/>
<meta property="og:title" content="Carlos Antonio L&oacute;pez Robles denuncia Tortura y solicita su libertad."/>
<meta property="og:description" content="&nbsp; &nbsp; Al publico en general &nbsp; A los centros de derechos humanos independientes &nbsp; A la comisi&oacute;n de derechos humanos &nbsp; A la secretar&iacute;a de gobernaci&oacute;n &nbsp; Al presidente de la rep&uacute;blica &nbsp; A los medios de comunicaci&oacute;n general &nbsp; Por medio del presente escrito me dirijo a usted con el debido respeto que se..."/>
<meta property="og:updated_time" content="2021-02-11T19:22:00+00:00"/>
<!-- og:image:1 --><meta property="og:image" content="https://frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb-600x600-cropped.png"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="600"/>
<!-- article:author:1 --><meta property="article:author" content="https://www.facebook.com/FraybaDerechosHumanos"/>
<meta property="article:publisher" content="https://www.facebook.com/FraybaDerechosHumanos"/>
<meta property="article:published_time" content="2021-02-11T19:21:57+00:00"/>
<meta property="article:modified_time" content="2021-02-11T19:22:00+00:00"/>
<meta name="twitter:domain" content="frayba.org.mx"/>
<meta name="twitter:site" content="@cdhfrayba"/>
<meta name="twitter:title" content="Carlos Antonio L&oacute;pez Robles denuncia Tortura y solicita su libertad."/>
<meta name="twitter:description" content="&nbsp; &nbsp; Al publico en general &nbsp; A los centros de derechos humanos independientes &nbsp; A la comisi&oacute;n de derechos humanos &nbsp; A la secretar&iacute;a de gobernaci&oacute;n &nbsp; Al presidente de la rep&uacute;blica &nbsp; A los medios de..."/>
<meta name="twitter:creator" content="@CdhFrayba"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb-600x338.png?p=14915"/>
<link itemprop="url" href="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/"/>
<meta itemprop="name" content="Carlos Antonio L&oacute;pez Robles denuncia Tortura y solicita su libertad."/>
<meta itemprop="description" content="&nbsp; &nbsp; Al publico en general &nbsp; A los centros de derechos humanos independientes &nbsp; A la comisi&oacute;n de derechos humanos &nbsp; A la secretar&iacute;a de gobernaci&oacute;n &nbsp; Al presidente de la rep&uacute;blica &nbsp; A los medios de comunicaci&oacute;n general &nbsp; Por medio del presente..."/>
<!-- image:1 --><link itemprop="image" href="https://frayba.org.mx/wp-content/uploads/2021/02/fiscaliasintortura-scaled-1200x1200-cropped.jpg"/>
<!-- image:2 --><link itemprop="image" href="https://frayba.org.mx/wp-content/uploads/2021/02/fiscaliasintortura-scaled-1200x900-cropped.jpg"/>
<!-- image:3 --><link itemprop="image" href="https://frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb-1200x675-cropped.png"/>
<link itemprop="thumbnailurl" href="https://frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb-600x315-cropped.png"/>
<meta name="author" content="Frayba Comunicaci&oacute;n"/>
<meta name="thumbnail" content="https://frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb-600x315-cropped.png"/>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2021-02-12T18:15:32+00:00 in 0.000919 secs from https://frayba.org.mx -->


<script type="text/javascript" id="wpssossb-header-script">

	window.___gcfg = { lang: "es" };

	function wpsso_insert_js( script_id, src_url, async ) {

		if ( document.getElementById( script_id + "-js" ) ) {
			return;
		}

		var async      = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var script_js  = document.createElement( "script" );

		script_js.id       = script_id + "-js";
		script_js.async    = async;
		script_js.type     = "text/javascript";
		script_js.language = "JavaScript";
		script_js.src      = src_url;

		script_pos.parentNode.insertBefore( script_js, script_pos );
	};
</script>
<!-- wpssossb header javascript begin -->
<!-- generated on 2021-02-12T18:15:32+00:00 -->
<script type="text/javascript" id="fb-script-header">wpsso_insert_js( "fb-script-header", "https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="twitter-script-header">wpsso_insert_js( "twitter-script-header", "https://platform.twitter.com/widgets.js" );</script>
<!-- wpssossb header javascript end -->
<link rel="canonical" href="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/" />
<meta name="description" content="&nbsp; &nbsp; Al publico en general &nbsp; A los centros de derechos humanos independientes &nbsp; A la comisión de derechos humanos &nbsp; A la secretaría de gobernación &nbsp; Al presidente de la república &nbsp; A los medios de comunicación general &nbsp; Por medio del presente escrito me dirijo a usted con el debido respeto que [&hellip;]" />
<meta property="og:title" content="Carlos Antonio López Robles denuncia Tortura y solicita su libertad." />
<meta property="og:url" content="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-02-11T14:21:57-05:00" />
<meta property="article:modified_time" content="2021-02-11T14:22:00-05:00" />
<meta property="og:updated_time" content="2021-02-11T14:22:00-05:00" />
<meta property="og:description" content="&nbsp; &nbsp; Al publico en general &nbsp; A los centros de derechos humanos independientes &nbsp; A la comisión de derechos humanos &nbsp; A la secretaría de gobernación &nbsp; Al presidente de la república &nbsp; A los medios de comunicación general &nbsp; Por medio del presente escrito me dirijo a usted con el debido respeto que [&hellip;]" />
<meta property="og:image" content="https://frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Carlos Antonio López Robles denuncia Tortura y solicita su libertad." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Carlos Antonio López Robles denuncia Tortura y solicita su libertad." />
<meta name="twitter:description" content="&nbsp; &nbsp; Al publico en general &nbsp; A los centros de derechos humanos independientes &nbsp; A la comisión de derechos humanos &nbsp; A la secretaría de gobernación &nbsp; Al presidente de la república &nbsp; A los medios de comunicación general &nbsp; Por medio del presente escrito me dirijo a usted con el debido respeto que [&hellip;]" />
<meta name="twitter:image" content="https://frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png" />
<link rel="icon" href="https://i2.wp.com/frayba.org.mx/wp-content/uploads/2019/01/cropped-Frayba30años4.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/frayba.org.mx/wp-content/uploads/2019/01/cropped-Frayba30años4.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/frayba.org.mx/wp-content/uploads/2019/01/cropped-Frayba30años4.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/frayba.org.mx/wp-content/uploads/2019/01/cropped-Frayba30años4.jpg?fit=270%2C270&#038;ssl=1" />
	</head>
	
	<body class="post-template-default single single-post postid-14915 single-format-standard wp-embed-responsive tc-fade-hover-links skin-shadow tc-r-sidebar tc-center-images skin-black2 tc-sticky-header sticky-disabled tc-solid-color-on-scroll no-navbar tc-regular-menu tc-sticky-footer" >
            <a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
        
    <div id="tc-page-wrap" class="">

  		
  	   	<header class="tc-header clearfix row-fluid tc-tagline-off tc-title-logo-off  tc-shrink-off tc-menu-on logo-centered tc-second-menu-in-sn-before-when-mobile" role="banner">
  			      <div class="brand span3 pull-left ">

        <h1><a class="site-title" href="https://frayba.org.mx/">CDH Fray Bartolomé de Las Casas</a></h1>
      </div> <!-- brand span3 pull-left -->
            	<div class="navbar-wrapper clearfix span9 tc-submenu-fade tc-submenu-move tc-open-on-hover pull-menu-right">
        	<div class="navbar resp">
          		<div class="navbar-inner" role="navigation">
            		<div class="row-fluid">
              		<div class="nav-collapse collapse tc-hover-menu-wrapper"><div class="menu-principal-container"><ul id="menu-principal-2" class="nav tc-hover-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1916"><a href="https://frayba.org.mx"><img src="https://frayba.org.mx/wp-content/uploads/2017/02/menu_logo.png" width="38" height="38"/> Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-1705"><a href="https://frayba.org.mx/sobre-nosotros/">Sobre nosotros <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1706"><a href="https://frayba.org.mx/equipos-de-trabajo/">Equipos de trabajo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1724"><a href="https://frayba.org.mx/contacto/">Contacto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-1709"><a href="https://frayba.org.mx/defensa-integral/">Defensa Social Integral <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1710"><a href="https://frayba.org.mx/zona-altos/">Equipo Zona Altos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1711"><a href="https://frayba.org.mx/zona-norte/">Equipo Zona Norte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1712"><a href="https://frayba.org.mx/zona-selva/">Equipo Zona Selva-Frontera</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1714"><a href="https://frayba.org.mx/memoria-historica-2/">Memoria Histórica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1716"><a href="#">Palabra Pública <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1720"><a href="https://frayba.org.mx/category/acciones_urgentes/">Acciones Urgentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1721"><a href="https://frayba.org.mx/category/articulos/">Artículos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1717"><a href="https://frayba.org.mx/category/boletines/">Boletines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1718"><a href="https://frayba.org.mx/category/informes/">Informes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1722"><a href="https://frayba.org.mx/category/notas/">Notas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1719"><a href="https://frayba.org.mx/category/pronunciamientos/">Pronunciamientos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1917"><a href="#">Alianzas <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1708"><a href="https://frayba.org.mx/alianzas-internacionales/">Alianzas Internacionales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1707"><a href="https://frayba.org.mx/redes-y-espacios-a-las-que-pertenecemos/">Redes y espacios a las que pertenecemos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1713"><a href="https://frayba.org.mx/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1715"><a href="https://frayba.org.mx/solidaridad/">Solidaridad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1994"><a href="https://frayba.org.mx/historico">Histórico</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1723"><a href="https://frayba.org.mx/dona/">Dona</a></li>
</ul></div></div><div class="btn-toggle-nav pull-right"><button type="button" class="btn menu-btn" data-toggle="collapse" data-target=".nav-collapse" title="Abrir el menú" aria-label="Abrir el menú"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button></div>          			</div><!-- /.row-fluid -->
          		</div><!-- /.navbar-inner -->
        	</div><!-- /.navbar resp -->
      	</div><!-- /.navbar-wrapper -->
    	  		</header>
  		<div id="tc-reset-margin-top" class="container-fluid" style="margin-top:103px"></div><div id="main-wrapper" class="container">

    <div class="tc-hot-crumble container" role="navigation"><div class="row"><div class="span12"><div class="breadcrumb-trail breadcrumbs"><span class="trail-begin"><a href="https://frayba.org.mx" title="CDH Fray Bartolomé de Las Casas" rel="home" class="trail-begin">Inicio</a></span> <span class="sep">&raquo;</span> <a href="https://frayba.org.mx/category/palabra-de-los-pueblos/" title="Palabra de los Pueblos">Palabra de los Pueblos</a> <span class="sep">&raquo;</span> <span class="trail-end">Carlos Antonio López Robles denuncia Tortura y solicita su libertad.</span></div></div></div></div>
    <div class="container" role="main">
        <div class="row column-content-wrapper">

            
                <div id="content" class="span9 article-container tc-gallery-style">

                    
                        
                                                                                    
                                                                    <article id="post-14915" class="row-fluid post-14915 post type-post status-publish format-standard has-post-thumbnail category-palabra-de-los-pueblos czr-hentry">
                                                <header class="entry-header">
          <h1 class="entry-title ">Carlos Antonio López Robles denuncia Tortura y solicita su libertad.</h1><div class="entry-meta"><a href="https://frayba.org.mx/2021/02/11/" title="2:21 pm" rel="bookmark"><time class="entry-date updated" datetime="2021-02-11T14:21:57-05:00">11 Feb, 2021</time></a> &nbsp;en <a class="" href="https://frayba.org.mx/category/palabra-de-los-pueblos/" title="Ver todas las entradas en Palabra de los Pueblos"> Palabra de los Pueblos </a> <span class="by-author"> por <span class="author vcard author_name"><a class="url fn n" href="https://frayba.org.mx/author/carlos/" title="Ver todas las entradas de Frayba Comunicación" rel="author">Frayba Comunicación</a></span></span> </div><hr class="featurette-divider __before_content">        </header>
                  <section class="entry-content ">
              
<!-- wpsso pinterest pin it image added on 2021-02-12T18:15:32+00:00 -->
<div class="wpsso-pinterest-pin-it-image" style="display:none !important;">
	<img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png?fit=800%2C450&ssl=1"  width="0" height="0" class="skip-lazy" style="width:0;height:0;" alt="" data-pin-description="&nbsp; &nbsp; Al publico en general &nbsp; A los centros de derechos humanos independientes &nbsp; A la comisi&oacute;n de derechos humanos &nbsp; A la secretar&iacute;a de gobernaci&oacute;n &nbsp; Al presidente de la rep&uacute;blica &nbsp; A los medios de comunicaci&oacute;n general &nbsp; Por medio del presente escrito me dirijo a usted con el debido respeto que se..." />
</div><!-- .wpsso-pinterest-pin-it-image -->

<p align="justify"><a href="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_Skop-Jlumaltik-Post-facebook.png?ssl=1" class="grouped_elements" rel="tc-fancybox-group14915"><img  data-attachment-id="14919" data-permalink="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/200211_skop-jlumaltik-post-facebook/" data-orig-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_Skop-Jlumaltik-Post-facebook.png?fit=940%2C788&amp;ssl=1" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200211_Sk&#8217;op Jlumaltik Post facebook" data-image-description="" data-medium-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_Skop-Jlumaltik-Post-facebook.png?fit=300%2C251&amp;ssl=1" data-large-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_Skop-Jlumaltik-Post-facebook.png?fit=940%2C788&amp;ssl=1" class="alignnone size-full wp-image-14919"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_Skop-Jlumaltik-Post-facebook.png?resize=940%2C788&#038;ssl=1"  alt="" data-wp-pid="14919" width="940" height="788" data-srcset="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_Skop-Jlumaltik-Post-facebook.png?w=940&amp;ssl=1 940w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_Skop-Jlumaltik-Post-facebook.png?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_Skop-Jlumaltik-Post-facebook.png?resize=768%2C644&amp;ssl=1 768w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_Skop-Jlumaltik-Post-facebook.png?resize=800%2C671&amp;ssl=1 800w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_Skop-Jlumaltik-Post-facebook.png?resize=600%2C503&amp;ssl=1 600w" data-sizes="(max-width: 940px) 100vw, 940px" data-tcjp-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p align="justify">&nbsp;</p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="justify"><span style="font-family: Arial, sans-serif;">Al publico en general</span></p>
<p>&nbsp;</p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="justify"><span style="font-family: Arial, sans-serif;">A los centros de derechos humanos independientes </span></p>
<p>&nbsp;</p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="justify"><span style="font-family: Arial, sans-serif;">A la comisión de derechos humanos </span></p>
<p>&nbsp;</p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="justify"><span style="font-family: Arial, sans-serif;">A la secretaría de gobernación </span></p>
<p>&nbsp;</p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="justify"><span style="font-family: Arial, sans-serif;">Al presidente de la república </span></p>
<p>&nbsp;</p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="justify"><span style="font-family: Arial, sans-serif;">A los medios de comunicación general </span></p>
<p>&nbsp;</p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="justify"><span style="font-family: Arial, sans-serif;">Por medio del presente escrito me dirijo a usted con el debido respeto que se merece,antes gran cargo que representa para solicitar su beneficio a fin de que se me apoye usted Sr. Presidente de la República Mexicana.</span></p>
<p>&nbsp;</p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="justify"><span style="font-family: Arial, sans-serif;">Toda ves que me encuentro recluido privado de mi Libertad en el CERSS #14 denominado “El Amate” ubicado en la localidad de Cintalapa de Figueroa Chiapas.</span></p>
<p>&nbsp;</p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="justify"><span style="font-family: Arial, sans-serif;">Toda ves que fui detenido y privado de mi libertad de manera injusta por agentes judiciales de la Fiscalía de alto impacto que con lujo de violencia entraron al domicilio ubicado en la Colonia las granjas en Tuxtla Gutiérrez, fui “sacado” golpes con integrantes de mi familia con mi esposa.</span></p>
<p>&nbsp;</p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="justify"><span style="font-family: Arial, sans-serif;">El día 29 de octubre del 2019 fuimos embueltos con vendas en la cara, en el cuerpo y embueltos en los codos para inmovilizarnos y torturarnos, con golpes, con agua y con toques eléctricos, con bolsas en la cara hasta dejarnos inconscientes y después colgarnos de pies y manos hasta dejarnos inconscientes </span><span style="font-family: Arial, sans-serif;">hasta levantarme con el chorro de agua, con bomba de agua y franelas en el rostro. </span></p>
<p>&nbsp;</p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="justify"><span style="font-family: Arial, sans-serif;">Nos pegaban en el estómago hasta asfixiarme hasta el punto de muerte, interrogándonos con preguntas respecto a drogas, después de armar y unos robos fui torturado con mi esposa, cabe mencionar Sr, Presidente de la república que a raíz de la tortura mi estómago estuvo apunto de estallar y estuve a punto de morirme fui trasladado al Hospital Regional de Tuxtla Gutiérrez Chiapas donde fui operado inmediatamente postoperado de laparotomia exploradora por traumatismo cerrado de abdomen.</span></p>
<p>&nbsp;</p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="justify"><span style="font-family: Arial, sans-serif;">La fiscalía de alto impacto del estado de Chiapas que mencionar que el responsable de la tortura y lesiones que recibí en mi persona y mi esposa dejándome secuelas permanentes en mi estómago piernas y rodillas mi esposa en su columna vertebral a base de golpes, agua, bolsas y toques eléctricos. A mi esposa la dejaron en libertad con amenazas de los elementos la fiscalía de alto impacto que si demandaba o me apoyaba la iban a levantar de nuevo y por meses la persiguieron y amenazaron a mi esposa hasta que interpuse un amparo a mi esposa por miedo a la fiscalía y sus amenazas.</span></p>
<p>&nbsp;</p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="justify"><span style="font-family: Arial, sans-serif;">Cabe mencionar señor presidente que por lo que le pido me ayuda para poder obtener mi libertad inmediatamente toda vez que soy inocente el delito que se me acusa no me parece que se me violan mis derechos constitucionales y humanos te suplico la investigación por parte de la fiscalía general de la república y que se me haga justicia por el delito de tortura de mi persona y de mi esposa la atención médica e inmediata y medicamentos que necesite protección a mi persona la de mi esposa y salud e integridad física y psicológica.</span></p>
<p>&nbsp;</p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="center"><span style="font-family: Arial, sans-serif;"><b>P.P.2</b></span></p>
<p class="western" style="margin-bottom: 0cm; line-height: 150%;" align="center"><span style="font-family: Arial, sans-serif;"><b>Carlos Antonio López Robles. </b></span></p>
<p>&nbsp;</p>
<p align="center"><a href="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png?ssl=1" class="grouped_elements" rel="tc-fancybox-group14915"><img  data-attachment-id="14920" data-permalink="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/200211_fiscaliasintorturaweb/" data-orig-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200211_fiscaliasintorturaweb" data-image-description="" data-medium-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png?fit=1024%2C576&amp;ssl=1" class="alignnone size-large wp-image-14920"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png?resize=1024%2C576&#038;ssl=1"  alt="" data-wp-pid="14920" width="1024" height="576" data-srcset="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/200211_fiscaliasintorturaweb.png?w=1280&amp;ssl=1 1280w" data-sizes="(max-width: 1024px) 100vw, 1024px" data-tcjp-recalc-dims="1" /></a> <a href="https://i1.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos1.jpg?ssl=1" class="grouped_elements" rel="tc-fancybox-group14915"><img  data-attachment-id="14921" data-permalink="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/carlos1/" data-orig-file="https://i1.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos1.jpg?fit=458%2C648&amp;ssl=1" data-orig-size="458,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carlos1" data-image-description="" data-medium-file="https://i1.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos1.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos1.jpg?fit=458%2C648&amp;ssl=1" class="alignnone size-large wp-image-14921"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos1.jpg?resize=458%2C648&#038;ssl=1"  alt="" data-wp-pid="14921" width="458" height="648" data-srcset="https://i1.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos1.jpg?w=458&amp;ssl=1 458w, https://i1.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos1.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos1.jpg?resize=424%2C600&amp;ssl=1 424w" data-sizes="(max-width: 458px) 100vw, 458px" data-tcjp-recalc-dims="1" /></a> <a href="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos2.jpg?ssl=1" class="grouped_elements" rel="tc-fancybox-group14915"><img  data-attachment-id="14922" data-permalink="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/carlos2/" data-orig-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos2.jpg?fit=458%2C595&amp;ssl=1" data-orig-size="458,595" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carlos2" data-image-description="" data-medium-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos2.jpg?fit=231%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos2.jpg?fit=458%2C595&amp;ssl=1" class="alignnone size-large wp-image-14922"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos2.jpg?resize=458%2C595&#038;ssl=1"  alt="" data-wp-pid="14922" width="458" height="595" data-srcset="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos2.jpg?w=458&amp;ssl=1 458w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos2.jpg?resize=231%2C300&amp;ssl=1 231w" data-sizes="(max-width: 458px) 100vw, 458px" data-tcjp-recalc-dims="1" /></a> <a href="https://i2.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos3.jpg?ssl=1" class="grouped_elements" rel="tc-fancybox-group14915"><img  data-attachment-id="14923" data-permalink="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/carlos3/" data-orig-file="https://i2.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos3.jpg?fit=458%2C467&amp;ssl=1" data-orig-size="458,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carlos3" data-image-description="" data-medium-file="https://i2.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos3.jpg?fit=294%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos3.jpg?fit=458%2C467&amp;ssl=1" class="alignnone size-large wp-image-14923"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos3.jpg?resize=458%2C467&#038;ssl=1"  alt="" data-wp-pid="14923" width="458" height="467" data-srcset="https://i2.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos3.jpg?w=458&amp;ssl=1 458w, https://i2.wp.com/frayba.org.mx/wp-content/uploads/2021/02/Carlos3.jpg?resize=294%2C300&amp;ssl=1 294w" data-sizes="(max-width: 458px) 100vw, 458px" data-tcjp-recalc-dims="1" /></a></p>
<p style="text-align: left;" align="center"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><strong>&nbsp;NOTA: Este es un espacio abierto para pueblos y organizaciones que buscan compartir su palabra. La postura difundida, no necesariamente constituye la valoración del Centro de Derechos Humanos Fray Bartolomé de Las Casas, A.C quien presta este servicio de comunicación.</strong></span></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14915" class="share-twitter sd-button share-icon no-text" href="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14915" class="share-facebook sd-button share-icon no-text" href="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
<div class="wpsso-ssb wpsso-ssb-content">
<div class="ssb-buttons es_ES">
<!-- Email Button --><div class="css-button email-button">
  <a href="mailto:?subject=Share:%20Carlos%20Antonio%20L%C3%B3pez%20Robles%20denuncia%20Tortura%20y%20solicita%20su%20libertad.&body=Carlos%20Antonio%20L%C3%B3pez%20Robles%20denuncia%20Tortura%20y%20solicita%20su%20libertad.%20%E2%80%93%20%C2%A0%20%C2%A0%20Al%20publico%20en%20general%20%C2%A0%20A%20los%20centros%20de%20derechos%20humanos%20independientes%20%C2%A0%20A%20la%20comisi%C3%B3n%20de%20derechos%20humanos%20%C2%A0%20A%20la%20secretar%C3%ADa%20de%20gobernaci%C3%B3n%20%C2%A0%20Al%20presidente%20de%20la%20rep%C3%BAblica%20%C2%A0%20A%20los%20medios%20de%20comunicaci%C3%B3n%20general%20%C2%A0%20Por%20medio%20del%20presente%20escrito%20me%20dirijo%20a%20usted%20con%20el%20debido%20respeto%20que%20se%20merece%2Cantes%20gran%20cargo%20que%20representa%20para%20solicitar%20su%20beneficio%20a%20fin%20de%20que%20se%20me%20apoye%20usted%20Sr.%20Presidente%20de%20la...%0D%0A%0D%0AShared%20from%20https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/%0D%0A">
    <span class="ssb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ssb-text"></span>
  </a>
</div>
<!-- Facebook Like / Send Button (XFBML) --><div ><fb:like href="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/" send="true" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div>
<!-- WhatsApp Button --><div class="css-button whatsapp-button">
  <a href="whatsapp://send?text=Carlos%20Antonio%20L%C3%B3pez%20Robles%20denuncia%20Tortura%20y%20solicita%20su%20libertad.%20https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/" data-action="share/whatsapp/share">
    <span class="ssb-icon">
      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="9" height="9" viewBox="0 0 90 90" enable-background="new 0 0 90 90;" xml:space="preserve">
        <path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223 C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/>
      </svg>
    </span>
    <span class="ssb-text"></span>
  </a>
</div>
<!-- Twitter Button --><div ><a href="https://twitter.com/share" class="twitter-share-button" data-lang="es" data-url="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/" data-counturl="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/" data-text="Carlos Antonio López Robles denuncia Tortura y solicita su libertad." data-via="cdhfrayba" data-related="CdhFrayba" data-hashtags="" data-size="medium" data-dnt="true"></a></div></div><!-- .ssb-buttons.es_ES -->
</div><!-- .wpsso-ssb .wpsso-ssb-content --><!-- generated on 2021-02-11T19:22:01+00:00 -->

                                      </section><!-- .entry-content -->
                                            </article>
                                
                            
                        
                    
<div id="comments" class="comments-area" >
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://frayba.org.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>cinco &#215; tres = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="oz5loo5vwz" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1613153732" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='14915' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="83712c72ca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div><!-- //#comments .comments-area -->

        
          <hr class="featurette-divider __after_loop">
        <nav id="nav-below" class="navigation" role="navigation">

              <h3 class="assistive-text">
                Navegación de la entrada              </h3>

              <ul class="pager">
                                  <li class="previous">
                    <span class="nav-previous">
                      <a href="https://frayba.org.mx/traicion-de-febrero-la-huella-de-la-guerra-que-continua/" rel="prev"><span class="meta-nav">&larr;</span> Traición de febrero, la huella de la guerra que continúa</a>                    </span>
                  </li>
                                              </ul>

          </nav><!-- //#nav-below .navigation -->

        
        
                                   <hr class="featurette-divider tc-mobile-separator">
                </div><!--.article-container -->

           
        <div class="span3 right tc-sidebar">
           <div id="right" class="widget-area" role="complementary">
              <aside class="social-block widget widget_social"><h3 class="widget-title">Redes Sociales</h3><div class="social-links"><a rel="nofollow" class="social-icon icon-feed"  title="Subscribe to my rss feed" aria-label="Subscribe to my rss feed" href="https://frayba.org.mx/?feed=rss"  target="_blank" ><i class="fas fa-rss"></i></a><a rel="nofollow" class="social-icon icon-mail"  title="E-mail" aria-label="E-mail" href="mailto:frayba@frayba.org.mx"  target="_blank" ><i class="fas fa-envelope"></i></a><a rel="nofollow" class="social-icon icon-twitter"  title="Follow me on Twitter" aria-label="Follow me on Twitter" href="https://twitter.com/CdhFrayba"  target="_blank" ><i class="fab fa-twitter"></i></a><a rel="nofollow" class="social-icon icon-facebook"  title="Follow me on Facebook" aria-label="Follow me on Facebook" href="https://www.facebook.com/CdhFrayba/"  target="_blank" ><i class="fab fa-facebook"></i></a><a rel="nofollow" class="social-icon icon-instagram"  title="Follow me on Instagram" aria-label="Follow me on Instagram" href="https://instagram.com/cdhfrayba/"  target="_blank" ><i class="fab fa-instagram"></i></a><a rel="nofollow" class="social-icon icon-youtube"  title="Follow me on Youtube" aria-label="Follow me on Youtube" href="https://www.youtube.com/user/frayba91"  target="_blank" ><i class="fab fa-youtube"></i></a></div></aside><aside id="text-17" class="widget widget_text"><h3 class="widget-title">Con tu contribución podemos hacer más</h3>			<div class="textwidget">

<div style="text-align:center;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="WEBPM2XU2E4GN">
<input type="image" src="https://www.paypalobjects.com/es_XC/MX/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_XC/i/scr/pixel.gif" width="1" height="1">
</form>
</div></div>
		</aside><aside id="text-48" class="widget widget_text">			<div class="textwidget"><p><a href="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/08/dona.jpeg?ssl=1"><img class="alignnone size-large wp-image-11706" src="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/08/dona.jpeg?resize=724%2C1024&#038;ssl=1" alt="" width="724" height="1024" data-wp-pid="11706" data-recalc-dims="1" /></a></p>
</div>
		</aside><aside id="text-49" class="widget widget_text"><h3 class="widget-title">#InformedeFondoYa</h3>			<div class="textwidget"><p><a href="https://frayba.org.mx/las-abejas-de-acteal-van-por-el-informe-de-fondo/"><img class="alignnone size-large wp-image-11817" src="https://i2.wp.com/frayba.org.mx/wp-content/uploads/2020/08/200816_entradaface-1.png?resize=1024%2C1024&#038;ssl=1" alt="" width="1024" height="1024" data-wp-pid="11817" data-recalc-dims="1" /></a></p>
</div>
		</aside><aside id="text-47" class="widget widget_text"><h3 class="widget-title">#EnElPaísDondeSeErradicóLaTortura</h3>			<div class="textwidget"><p><a href="https://frayba.org.mx/lanzamos-la-campana-en-el-pais-donde-se-erradico-la-tortura/"><img class="alignnone size-large wp-image-11699" src="https://i2.wp.com/frayba.org.mx/wp-content/uploads/2020/06/200826_conversatoriotortura.png?resize=1024%2C576&#038;ssl=1" alt="" width="1024" height="576" data-wp-pid="11699" data-recalc-dims="1" /></a></p>
</div>
		</aside><aside id="text-45" class="widget widget_text"><h3 class="widget-title">#DefiendeTusDerechos</h3>			<div class="textwidget"><p><a href="https://frayba.org.mx/defiende-tus-derechos/"><img class="alignnone size-large wp-image-10798" src="https://i2.wp.com/frayba.org.mx/wp-content/uploads/2020/07/Frayba.jpg?resize=536%2C1024&#038;ssl=1" alt="" width="536" height="1024" data-wp-pid="10798" data-recalc-dims="1" /></a></p>
</div>
		</aside><aside id="text-42" class="widget widget_text"><h3 class="widget-title">FIRMA LAS ACCIONES URGENTES FRAYBA</h3>			<div class="textwidget"></div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><a href="https://frayba.org.mx/se-intensifican-los-ataques-armados-a-comunidades-del-pueblo-maya-tsotsil-de-aldama/"><img class="alignnone size-large wp-image-13254" src="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/11/Entrada-blog.png?resize=1024%2C576&#038;ssl=1" alt="" width="1024" height="576" data-wp-pid="13254" data-recalc-dims="1" /></a></p>
</div>
		</aside><aside id="media_image-4" class="widget widget_media_image"><a href="https://frayba.org.mx/carta-publica-alto-a-la-violencia-a-comunidades-desplazadas-forzadas-en-chiapas/" rel="httpsfraybaorgmxplatica-preservar-la-vida"><img width="300" height="169" src="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/07/entrada-blog.png?fit=300%2C169&amp;ssl=1" class="image wp-image-10693  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/07/entrada-blog.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/07/entrada-blog.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/07/entrada-blog.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/07/entrada-blog.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/07/entrada-blog.png?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/07/entrada-blog.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/07/entrada-blog.png?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-wp-pid="10693" nopin="nopin" data-attachment-id="10693" data-permalink="https://frayba.org.mx/carta-publica-alto-a-la-violencia-a-comunidades-desplazadas-forzadas-en-chiapas/entrada-blog-4/" data-orig-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/07/entrada-blog.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="entrada blog" data-image-description="" data-medium-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/07/entrada-blog.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/07/entrada-blog.png?fit=1024%2C576&amp;ssl=1" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><a href="https://frayba.org.mx/notifrayba-libertad-para-cristobal/"><img width="300" height="169" src="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/03/CristobalSantiz.jpg?fit=300%2C169&amp;ssl=1" class="image wp-image-8274  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/03/CristobalSantiz.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/03/CristobalSantiz.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/03/CristobalSantiz.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/03/CristobalSantiz.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/03/CristobalSantiz.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/03/CristobalSantiz.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/03/CristobalSantiz.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-wp-pid="8274" nopin="nopin" data-attachment-id="8274" data-permalink="https://frayba.org.mx/incomunicacion-criminalizacion-y-privacion-arbitraria-de-la-libertad-al-defensor-comunitario-cristobal-santiz-jimenez/cristobalsantiz/" data-orig-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/03/CristobalSantiz.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CristobalSantiz" data-image-description="" data-medium-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/03/CristobalSantiz.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/frayba.org.mx/wp-content/uploads/2020/03/CristobalSantiz.jpg?fit=1024%2C576&amp;ssl=1" /></a></aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Sígueme en Twitter</h3><a class="twitter-timeline" data-theme="dark" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@CdhFrayba" href="https://twitter.com/@CdhFrayba">Mis tuits</a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/CdhFrayba/">Sígueme en facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/CdhFrayba/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CdhFrayba/"><a href="https://www.facebook.com/CdhFrayba/">Sígueme en facebook</a></blockquote></div>
		</div>
		</aside>            </div><!-- //#left or //#right -->
        </div><!--.tc-sidebar -->

        
        </div><!--.row -->
    </div><!-- .container role: main -->

    <div id="tc-push-footer"></div>
</div><!-- //#main-wrapper -->

  		<!-- FOOTER -->
  		<footer id="footer" class="">
  		 					<div class="container footer-widgets white-icons">
                    <div class="row widget-area" role="complementary">
												
							<div id="footer_one" class="span4">
																
										<aside id="gallery_img_widget-3" class="widget widget_gallery_img_widget"><h3 class="widget-title">Magdalena, tierra de desplazadas</h3><style>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</style><div id="g-main-slider_51" class="gallery-img-content g-main-slider liquid-slider view-content-slider"
     data-pause-hover="on"
     data-autoslide="on"
     data-slide-duration="1000"
     data-slide-interval="4000"
     data-rating-type="off"
>
			<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/200825_magdalena.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://i2.wp.com/frayba.org.mx/wp-content/uploads/2020/08/200825_magdalena.jpg?fit=1024%2C576&#038;ssl=1"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
				<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/14-scaled.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://frayba.org.mx/wp-content/uploads/2020/08/14-scaled.jpg"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
				<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/13-scaled.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://frayba.org.mx/wp-content/uploads/2020/08/13-scaled.jpg"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
				<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/12-scaled.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://frayba.org.mx/wp-content/uploads/2020/08/12-scaled.jpg"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
				<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/11-scaled.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://frayba.org.mx/wp-content/uploads/2020/08/11-scaled.jpg"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
				<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/10-scaled.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://frayba.org.mx/wp-content/uploads/2020/08/10-scaled.jpg"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
				<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/9-scaled.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://frayba.org.mx/wp-content/uploads/2020/08/9-scaled.jpg"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
				<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/8-scaled.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://frayba.org.mx/wp-content/uploads/2020/08/8-scaled.jpg"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
				<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/7-scaled.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://frayba.org.mx/wp-content/uploads/2020/08/7-scaled.jpg"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
				<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/6-scaled.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://frayba.org.mx/wp-content/uploads/2020/08/6-scaled.jpg"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
				<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/5-scaled.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://frayba.org.mx/wp-content/uploads/2020/08/5-scaled.jpg"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
				<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/4-scaled.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://frayba.org.mx/wp-content/uploads/2020/08/4-scaled.jpg"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
				<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/3-scaled.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://frayba.org.mx/wp-content/uploads/2020/08/3-scaled.jpg"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
				<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/2-scaled.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://frayba.org.mx/wp-content/uploads/2020/08/2-scaled.jpg"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
				<div class="slider-content">
			<div class="slider-content-wrapper">
				<div class="image-block_51">
																								<a class="gallery_group51" href="https://frayba.org.mx/wp-content/uploads/2020/08/1-scaled.jpg"
							   title=""><img
									alt="" class="main-image"
									src="https://frayba.org.mx/wp-content/uploads/2020/08/1-scaled.jpg"/></a>
																	</div>
				<div class="right-block">                    											<div
							class="description"></div>														</div>
			</div>
		</div>
		</div><style>
* {outline:none;}
#g-main-slider_51 {background:#f9f9f9;}
.entry-content a{
	border-bottom: none;
}
#g-main-slider_51 div.slider-content {
	position:relative;
	width:100%;
	padding:0 0 0 0;
	position:relative;
	background:#f9f9f9;
}
[class$="-arrow"] {
	background-image:url(https://frayba.org.mx/wp-content/plugins/gallery-images/assets/images/admin_images/arrow.dark.png) !important;
}
.ls-select-box {
	background:url(https://frayba.org.mx/wp-content/plugins/gallery-images/assets/images/admin_images/menu.dark.png) right center no-repeat #f9f9f9;
}
#g-main-slider_51-nav-select {
	color:#0074a2;
}
#g-main-slider_51 div.slider-content .slider-content-wrapper {
	position:relative;
	width:100%;
	padding:0;
	display:block;
}
#g-main-slider_51 .slider-content-wrapper .image-block_51 {
	position:relative;
	width:275px;
	display:table-cell;
	padding:0 10px 0 0;
	float:left;
}
#g-main-slider_51 .slider-content-wrapper .image-block_51 img.main-image {
	position:relative;
	width:100%;
	height:auto;
	display:block;
}
#g-main-slider_51 .slider-content-wrapper .image-block_51 .play-icon {
	position:absolute;
	top:0;
	left:0;
	width:100%;
	height:100%;
}
#g-main-slider_51 .slider-content-wrapper .image-block_51  .play-icon.youtube-icon {background:url(https://frayba.org.mx/wp-content/plugins/gallery-images/assets/images/admin_images/play.youtube.png) center center no-repeat;}
#g-main-slider_51 .slider-content-wrapper .image-block_51  .play-icon.vimeo-icon {background:url(https://frayba.org.mx/wp-content/plugins/gallery-images/assets/images/admin_images/play.vimeo.png) center center no-repeat;}
#g-main-slider_51 .slider-content-wrapper .right-block {
	display:table-cell;
    min-width: 210px;
}
#g-main-slider_51 .slider-content-wrapper .right-block > div {
	padding-bottom:10px;
	margin-top:10px;
	background:url('https://frayba.org.mx/wp-content/plugins/gallery-images/assets/images/admin_images/divider.line.png') center bottom repeat-x;
}
#g-main-slider_51 .slider-content-wrapper .right-block > div:last-child {background:none;}
#g-main-slider_51 .slider-content-wrapper .right-block .title {
	position:relative;
	display:block;
	margin:-10px 0 0 0;
	font-size:16px !important;
	line-height:16px !important;
	color:#0074a2;
}
#g-main-slider_51 .slider-content-wrapper .right-block .description {
	clear:both;
	position:relative;
	font-weight:normal;
	text-align:justify;
	font-size:14px !important;
	line-height:14px !important;
	color:#555555;
}
#g-main-slider_51 .slider-content-wrapper .right-block .description h1,
#g-main-slider_51 .slider-content-wrapper .right-block .description h2,
#g-main-slider_51 .slider-content-wrapper .right-block .description h3,
#g-main-slider_51 .slider-content-wrapper .right-block .description h4,
#g-main-slider_51 .slider-content-wrapper .right-block .description h5,
#g-main-slider_51 .slider-content-wrapper .right-block .description h6,
#g-main-slider_51 .slider-content-wrapper .right-block .description p,
#g-main-slider_51 .slider-content-wrapper .right-block .description strong,
#g-main-slider_51 .slider-content-wrapper .right-block .description span {
	padding:2px !important;
	margin:0 !important;
}
#g-main-slider_51 .slider-content-wrapper .right-block .description ul,
#g-main-slider_51 .slider-content-wrapper .right-block .description li {
	padding:2px 0 2px 5px;
	margin:0 0 0 8px;
}
#g-main-slider_51 .slider-content-wrapper .button-block {
	position:relative;
}
#g-main-slider_51 .slider-content-wrapper .button-block a,#g-main-slider_51 .slider-content-wrapper .button-block a:link,#g-main-slider_51 .slider-content-wrapper .button-block a:visited{
	position:relative;
	display:inline-block;
	padding:6px 12px;
	background:#2ea2cd;
	color:#ffffff;
	font-size:14px;
	text-decoration:none;
}
#g-main-slider_51 .slider-content-wrapper .button-block a:hover,#g-main-slider_51 .slider-content-wrapper .button-block a:focus,#g-main-slider_51 .slider-content-wrapper .button-block a:active {
	background:#0074a2;
	color:#ffffff;
}
@media only screen and (min-width:500px) {
	#g-main-slider_51-nav-ul {
		visibility:hidden !important;
		height:1px;
	}
}
@media only screen and (max-width:500px) {
	#g-main-slider_51 .slider-content-wrapper .image-block_51,#g-main-slider_51 .slider-content-wrapper .right-block {
		width:100%;
		display:block;
		float:none;
		clear:both;
	}
}
</style></aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-37" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Suscríbete a nuestra página</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir avisos de nuevas entradas.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Únete a otros 28.557 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Dirección de correo electrónico"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://frayba.org.mx/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</aside>
																							</div><!-- .{$key}_widget_class -->

						
							<div id="footer_two" class="span4">
																															</div><!-- .{$key}_widget_class -->

						
							<div id="footer_three" class="span4">
																
										<aside id="text-19" class="widget widget_text">			<div class="textwidget"><h3> Aviso de Privacidad </h3>
<div style="text-align: justify;"><small>El Centro de Derechos Humanos Fray Bartolomé de Las Casas, A.C., (Frayba), de acuerdo a la ley correspondiente, es responsable del tratamiento y protección de los datos personales que recaba de manera directa y/o electrónica. Usted tiene el derecho de acceder, rectificar, cancelar y/u oponerse al tratamiento de sus datos para los fines detallados en nuestro <a href='https://frayba.org.mx/aviso-de-privacidad'>Aviso de Privacidad</a>, dirigiendo un escrito a <a href="mailto:frayba@frayba.org.mx">Pedro Faro Navarro [frayba@frayba.org.mx]</a>, representante legal de esta organización, con el asunto: <strong>Protección de datos personales</strong> y/o llamar al 01 (967) 6787395 / 96.</small></dv></div>
		</aside>
																							</div><!-- .{$key}_widget_class -->

																	</div><!-- .row.widget-area -->
				</div><!--.footer-widgets -->
				    				 <div class="colophon">
			 	<div class="container">
			 		<div class="row-fluid">
					    <div class="span3 social-block pull-left"><span class="social-links"><a rel="nofollow" class="social-icon icon-feed"  title="Subscribe to my rss feed" aria-label="Subscribe to my rss feed" href="https://frayba.org.mx/?feed=rss"  target="_blank" ><i class="fas fa-rss"></i></a><a rel="nofollow" class="social-icon icon-mail"  title="E-mail" aria-label="E-mail" href="mailto:frayba@frayba.org.mx"  target="_blank" ><i class="fas fa-envelope"></i></a><a rel="nofollow" class="social-icon icon-twitter"  title="Follow me on Twitter" aria-label="Follow me on Twitter" href="https://twitter.com/CdhFrayba"  target="_blank" ><i class="fab fa-twitter"></i></a><a rel="nofollow" class="social-icon icon-facebook"  title="Follow me on Facebook" aria-label="Follow me on Facebook" href="https://www.facebook.com/CdhFrayba/"  target="_blank" ><i class="fab fa-facebook"></i></a><a rel="nofollow" class="social-icon icon-instagram"  title="Follow me on Instagram" aria-label="Follow me on Instagram" href="https://instagram.com/cdhfrayba/"  target="_blank" ><i class="fab fa-instagram"></i></a><a rel="nofollow" class="social-icon icon-youtube"  title="Follow me on Youtube" aria-label="Follow me on Youtube" href="https://www.youtube.com/user/frayba91"  target="_blank" ><i class="fab fa-youtube"></i></a></span></div><div class="span6 credits"><p>&middot; <span class="tc-copyright-text">&copy; 2021</span> <a href="https://frayba.org.mx" title="CDH Fray Bartolomé de Las Casas" rel="bookmark">CDH Fray Bartolomé de Las Casas</a> &middot; <span class="tc-wp-powered-text">Creado con</span> <a class="icon-wordpress" target="_blank" href="https://wordpress.org" title="Creado con WordPress"></a> &middot; <span class="tc-credits-text">Diseñado con el <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="Tema Customizr">Tema Customizr</a> </span> &middot;</p></div>	      			</div><!-- .row-fluid -->
	      		</div><!-- .container -->
	      	</div><!-- .colophon -->
	    	  		</footer>
    </div><!-- //#tc-page-wrapper -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/frayba.org.mx\/carlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad\/":14915};
	</script>
				<link rel='stylesheet' id='spcalendar-jos-css'  href='https://frayba.org.mx/wp-content/plugins/spider-event-calendar/elements/calendar-jos.css?ver=1.5.64' type='text/css' media='' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://frayba.org.mx/wp-admin/css/color-picker.min.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-all-css-css'  href='https://frayba.org.mx/wp-content/plugins/gallery-images/assets/style/gallery-all.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://frayba.org.mx/wp-content/plugins/gallery-images/assets/style/style2-os.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://frayba.org.mx/wp-content/plugins/gallery-images/includes/../assets/style/lightbox.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_img_colorbox_css-css'  href='https://frayba.org.mx/wp-content/plugins/gallery-images/assets/style/colorbox-1.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://frayba.org.mx/wp-content/plugins/gallery-images/assets/style/css/font-awesome.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://frayba.org.mx/wp-content/plugins/gallery-images/assets/style/animate-min.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<link rel='stylesheet' id='liquid-slider-css-css'  href='https://frayba.org.mx/wp-content/plugins/gallery-images/assets/style/liquid-slider.css?ver=0d7ac218dba226bd227bf0210999980f' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/frayba.org.mx\/wp-admin\/admin-ajax.php","nonce":"c5cf25ff92","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/frayba.org.mx\/elgallo\/?redirect_to=https%3A%2F%2Ffrayba.org.mx%2Fcarlos-antonio-lopez-robles-denuncia-tortura-y-solicita-su-libertad%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.7'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"5f58e44205","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/frayba.org.mx\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/frayba.org.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frayba.org.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-includes/js/comment-reply.min.js?ver=0d7ac218dba226bd227bf0210999980f'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.1.48'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-includes/js/wp-embed.min.js?ver=0d7ac218dba226bd227bf0210999980f'></script>
<script async="async" type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_obj = {"lightbox_transition":"elastic","lightbox_speed":"800","lightbox_fadeOut":"300","lightbox_title":"false","lightbox_scalePhotos":"true","lightbox_scrolling":"false","lightbox_opacity":"0.201","lightbox_open":"false","lightbox_returnFocus":"true","lightbox_trapFocus":"true","lightbox_fastIframe":"true","lightbox_preloading":"true","lightbox_overlayClose":"true","lightbox_escKey":"false","lightbox_arrowKey":"false","lightbox_loop":"true","lightbox_closeButton":"true","lightbox_previous":"previous","lightbox_next":"next","lightbox_close":"close","lightbox_html":"false","lightbox_photo":"false","lightbox_innerWidth":"false","lightbox_innerHeight":"false","lightbox_initialWidth":"300","lightbox_initialHeight":"100","lightbox_slideshow":"false","lightbox_slideshowSpeed":"2500","lightbox_slideshowAuto":"true","lightbox_slideshowStart":"start slideshow","lightbox_slideshowStop":"stop slideshow","lightbox_fixed":"true","lightbox_reposition":"false","lightbox_retinaImage":"true","lightbox_retinaUrl":"false","lightbox_retinaSuffix":"@2x.$1","lightbox_maxWidth":"900","lightbox_maxHeight":"700","lightbox_sizeFix":"false","galleryID":"51","liquidSliderInterval":"4000","lightbox_width":"","lightbox_height":"","lightbox_top":"false","lightbox_bottom":"false","lightbox_left":"false","lightbox_right":"false"};
var lightbox_obj = {"lightbox_transition":"elastic","lightbox_speed":"800","lightbox_fadeOut":"300","lightbox_title":"false","lightbox_scalePhotos":"true","lightbox_scrolling":"false","lightbox_opacity":"0.201","lightbox_open":"false","lightbox_returnFocus":"true","lightbox_trapFocus":"true","lightbox_fastIframe":"true","lightbox_preloading":"true","lightbox_overlayClose":"true","lightbox_escKey":"false","lightbox_arrowKey":"false","lightbox_loop":"true","lightbox_closeButton":"true","lightbox_previous":"previous","lightbox_next":"next","lightbox_close":"close","lightbox_html":"false","lightbox_photo":"false","lightbox_innerWidth":"false","lightbox_innerHeight":"false","lightbox_initialWidth":"300","lightbox_initialHeight":"100","lightbox_slideshow":"false","lightbox_slideshowSpeed":"2500","lightbox_slideshowAuto":"true","lightbox_slideshowStart":"start slideshow","lightbox_slideshowStop":"stop slideshow","lightbox_fixed":"true","lightbox_reposition":"false","lightbox_retinaImage":"true","lightbox_retinaUrl":"false","lightbox_retinaSuffix":"@2x.$1","lightbox_maxWidth":"900","lightbox_maxHeight":"700","lightbox_sizeFix":"false","galleryID":"51","liquidSliderInterval":"4000","lightbox_width":"","lightbox_height":"","lightbox_top":"false","lightbox_bottom":"false","lightbox_left":"false","lightbox_right":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/gallery-images/includes/../assets/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/gallery-images/assets/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/gallery-images/assets/js/view-content-slider.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var galleryId = "51";
var galleryImgLigtboxType = "old_type";
var galleryImgDisableRightClick = "off";
var galleryImgDisableRightClickElastic = "off";
/* ]]> */
</script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/gallery-images/assets/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/gallery-images/assets/js/jquery.easing.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/gallery-images/assets/js/jquery.touchSwipe.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/gallery-images/assets/js/jquery.liquid-slider.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frayba.org.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- wpssossb footer javascript begin -->
<!-- generated on 2021-02-12T18:15:32+00:00 -->
<!-- wpssossb footer: facebook script location is header -->
<!-- wpssossb footer: twitter script location is header -->
<!-- wpssossb footer javascript end -->
<script type='text/javascript' src='https://stats.wp.com/e-202106.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'127333951',post:'14915',tz:'-5',srv:'frayba.org.mx'} ]);
	_stq.push([ 'clickTrackerInit', '127333951', '14915' ]);
</script>
<div id="tc-footer-btt-wrapper" class="tc-btt-wrapper right"><i class="btt-arrow"></i></div>	</body>
	</html>